<!doctype html><html lang="de-de" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" ><head><base href="http://www.visionen.com/ausgaben/2017/ausgabe-07-2017/961-martina-gebhardt.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Herzenslicht - Kraft - Glückskarten - Attila Hildmann - Tara Stiles - Der kleine Prinz" /><meta name="x-ua-compatible" content="chrome=1" /><meta name="description" content="„Kosmetik hat für mich eine ähnliche Bedeutung wie ein schönes Gebäude. Beide sind schützende Hüllen für ein kostbares Inneres“" /><title>Martina Gebhardt - Die Bio Pionierin</title><link href="/templates/visionen-v02/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link rel="stylesheet" href="http://www.visionen.com/cache/plg_scriptmerge/d99096a5bb8d47805e372759abe513df.css" type="text/css" /><link href="/templates/visionen-v02/css/template-red.css" rel="stylesheet" type="text/css" /><style type="text/css">.fb_iframe_widget iframe{max-width:none}</style><script type="application/json" class="joomla-script-options new">{}</script><script src="http://www.visionen.com/cache/plg_scriptmerge/066586e86eb61f73b9d0130dd57039d9.js" type="text/javascript"></script><script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));if(typeof window.fbAsyncInit=="function")window.fbAsyncInitPweb=window.fbAsyncInit;window.fbAsyncInit=function(){FB.Event.subscribe("edge.create",function(u){if(typeof ga!="undefined")ga("send","social","facebook","like",u)});FB.Event.subscribe("edge.remove",function(u){if(typeof ga!="undefined")ga("send","social","facebook","unlike",u)});if(typeof window.fbAsyncInitPweb=="function")window.fbAsyncInitPweb.apply(this,arguments)};jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:0,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});</script><!-- Perfect Link with Article Images on Facebook PRO --><meta property="og:title" content="Martina Gebhardt - Die Bio Pionierin"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.visionen.com/ausgaben/2017/ausgabe-07-2017/961-martina-gebhardt.html"/><meta property="og:site_name" content="Magazin Visionen"/><meta property="og:description" content="&bdquo;Kosmetik hat für mich eine &auml;hnliche Bedeutung wie ein sch&ouml;nes Geb&auml;ude. Beide sind schützende Hüllen für ein kostbares Inneres&ldquo;"/><meta property="og:image" content="http://www.visionen.com/images/visionen/2017/07-2017/joomla-kosmetik-martina-gebhardt.jpg"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="apple-touch-icon-precomposed" href="/templates/visionen-v02/images/apple-touch-icon-57x57-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/visionen-v02/images/apple-touch-icon-72x72-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/visionen-v02/images/apple-touch-icon-114x114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/visionen-v02/images/apple-touch-icon-144x144-precomposed.png"></head><body class="site ausgabe-07-2017 " role="document"><div id="wrapper"><div id="page"><header><h1>Magazin Visionen - Einfach. Besser. Leben.</h1><div id="logo"><div class="moduletable logo"><div class="custom logo"  ><p><a href="/"><img src="/images/visionen/allgemein/visionen_logo_07_17.png" alt="visionen logo 07 17" class=".content-image" /></a></p></div></div></div><div id="social"></div><div id="search"><div class="moduletable"><div class="search"><form action="/ausgaben/2017/ausgabe-07-2017.html" method="post" class="form-inline"><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query form-control" type="text" size="20" value="Suchen ..."  onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" /><input type="hidden" name="task" value="search" /><input type="hidden" name="option" value="com_search" /><input type="hidden" name="Itemid" value="101" /></form></div></div></div><div id="header-overlay"><div class="moduletable header-overlay"><div class="custom header-overlay"  ><p style="background-image: url('/images/visionen/allgemein/welle_07-17_logo-joomla.png'); background-repeat: no-repeat; background-position: center top;">Visionen</p></div></div></div><div id="slideshow"><div class="moduletable"><div class="custom"  ><div><img src="/images/visionen/diashow/2017/07-2017/joomla-header-07-17.jpg" alt="joomla header 07 17" class=".content-image" /></div></div></div></div></header><nav id="topnav"><a class="menu-toggle">Menu</a><ul class="nav menu"><li class="item-101"><a href="/" title="Magazin Visionen Startseite" >Home</a></li><li class="item-117 active deeper parent"><a href="/ausgaben.html" title="Alle Ausgaben der Zeitschrift Visionen" >Zeitschriften</a><ul class="nav-child unstyled small dropdown-menu"><li class="item-357 active deeper parent"><a class="ausgabejahr" href="/ausgaben/2017.html" title="Ausgaben des Magazin Visionen aus 2016" >2017</a><ul class="nav-child unstyled small dropdown-menu"><li class="item-356"><a href="/ausgaben/2017/ausgabe-02-2017.html" title="Ausgabe 08/2016 - Träume" >Ausgabe 02/2017</a></li><li class="item-362"><a href="/ausgaben/2017/ausgabe-03-2017.html" title="Ausgabe 08/2016 - Träume" >Ausgabe 03/2017</a></li><li class="item-363"><a href="/ausgaben/2017/ausgabe-04-2017.html" title="Ausgabe 08/2016 - Träume" >Ausgabe 04/2017</a></li><li class="item-369"><a href="/ausgaben/2017/ausgabe-05-2017.html" title="Ausgabe 08/2016 - Träume" >Ausgabe 05/2017</a></li><li class="item-370"><a href="/ausgaben/2017/ausgabe-06-2017.html" title="Ausgabe 08/2016 - Träume" >Ausgabe 06/2017</a></li><li class="item-371 current active"><a href="/ausgaben/2017/ausgabe-07-2017.html" title="Ausgabe 08/2016 - Träume" >Ausgabe 07/2017</a></li></ul></li><li class="item-239 deeper parent"><a class="ausgabejahr" href="/ausgaben/2016.html" title="Ausgaben des Magazin Visionen aus 2016" >2016</a><ul class="nav-child unstyled small dropdown-menu"><li class="item-246"><a href="/ausgaben/2016/ausgabe-02-2016.html" title="Ausgabe 02/2016 - Richtig loslassen - Frei Sein! " >Ausgabe 02/2016</a></li><li class="item-248"><a href="/ausgaben/2016/ausgabe-03-2016.html" title="Ausgabe 03/2016 - Liebe –Tu, was dein Herz dir sagt " >Ausgabe 03/2016</a></li><li class="item-272"><a href="/ausgaben/2016/ausgabe-04-2016.html" title="Ausgabe 04/2016 - Achtsamkeit" >Ausgabe 04/2016</a></li><li class="item-273"><a href="/ausgaben/2016/ausgabe-05-2016.html" title="Ausgabe 05/2016 - Leichtigkeit" >Ausgabe 05/2016</a></li><li class="item-287"><a href="/ausgaben/2016/ausgabe-06-2016.html" title="Ausgabe 06/2016 - Intuition" >Ausgabe 06/2016</a></li><li class="item-288"><a href="/ausgaben/2016/ausgabe-07-2016.html" title="Ausgabe 07/2016 - Einfach Leben" >Ausgabe 07/2016</a></li><li class="item-313"><a href="/ausgaben/2016/ausgabe-08-2016.html" title="Ausgabe 08/2016 - Träume" >Ausgabe 08/2016</a></li><li class="item-327"><a href="/ausgaben/2016/ausgabe-09-2016.html" title="Ausgabe 08/2016 - Träume" >Ausgabe 09/2016</a></li><li class="item-328"><a href="/ausgaben/2016/ausgabe-10-2016.html" title="Ausgabe 08/2016 - Träume" >Ausgabe 10/2016</a></li><li class="item-329"><a href="/ausgaben/2016/ausgabe-11-2016.html" title="Ausgabe 08/2016 - Träume" >Ausgabe 11/2016</a></li><li class="item-338"><a href="/ausgaben/2016/ausgabe-01-2017.html" title="Ausgabe 08/2016 - Träume" >Ausgabe 01/2017</a></li></ul></li><li class="item-156 deeper parent"><a class="ausgabejahr" href="/ausgaben/2015.html" title="Ausgaben des Magazin Visionen aus 2015" >2015</a><ul class="nav-child unstyled small dropdown-menu"><li class="item-158"><a href="/ausgaben/2015/ausgabe-01-2015.html" title="Ausgabe 01/2015 - Was die Seele stark macht" >Ausgabe 01/2015</a></li><li class="item-159"><a href="/ausgaben/2015/ausgabe-02-2015.html" title="Ausgabe 02/2015 - Was bedeutet Ethik für uns heute" >Ausgabe 02/2015</a></li><li class="item-160"><a href="/ausgaben/2015/ausgabe-03-2015.html" title="Ausgabe 03/2015 - Mystik im Alltag" >Ausgabe 03/2015</a></li><li class="item-133"><a href="/ausgaben/2015/ausgabe-04-2015.html" title="Ausgabe 04/2015 - Habe ich schon einmal gelebt?" >Ausgabe 04/2015</a></li><li class="item-153"><a href="/ausgaben/2015/ausgabe-05-2015.html" title="Ausgabe 05/2015 - Die Macht der Liebe, Love &amp; Light" >Ausgabe 05/2015</a></li><li class="item-154"><a href="/ausgaben/2015/ausgabe-06-2015.html" title="Ausgabe 06/2015 - Bewusster ACHTSAM leben!" >Ausgabe 06/2015</a></li><li class="item-155"><a href="/ausgaben/2015/ausgabe-07-2015.html" title="Ausgabe 07/2015 - Die Goldenen Regeln für den spirituellen Fortschritt" >Ausgabe 07/2015</a></li><li class="item-180"><a href="/ausgaben/2015/ausgabe-08-2015.html" title="Ausgabe 08/2015 - Die Säulen des Glück" >Ausgabe 08/2015</a></li><li class="item-196"><a href="/ausgaben/2015/ausgabe-08-2016.html" title="Ausgabe 09/2015 - Chakra - Geheimnis der Lebensenergie" >Ausgabe 09/2015</a></li><li class="item-197"><a href="/ausgaben/2015/ausgabe-10-2015.html" title="Ausgabe 10/2015 - Heiter und Gelassen: Smile" >Ausgabe 10/2015</a></li><li class="item-213"><a href="/ausgaben/2015/ausgabe-11-2015.html" title="Ausgabe 11/2015 - Die Gabe der Herzenswärme" >Ausgabe 11/2015</a></li><li class="item-214"><a href="/ausgaben/2015/ausgabe-12-2015.html" title="Ausgabe 12/2015 - Das Licht von Weihnachten" >Ausgabe 12/2015</a></li></ul></li><li class="item-157 deeper parent"><a class="ausgabejahr" href="/ausgaben/2014.html" title="Ausgaben des Magazin Visionen aus 2014" >2014</a><ul class="nav-child unstyled small dropdown-menu"><li class="item-195"><a href="/ausgaben/2014/ausgabe-01-2014.html" title="Ausgabe 01/2014 - Wandel und Transformation" >Ausgabe 01/2014</a></li><li class="item-194"><a href="/ausgaben/2014/ausgabe-02-2014.html" title="Ausgabe 02/2014 - Nutze den Tag! Lebensfreude ganz spontan" >Ausgabe 02/2014</a></li><li class="item-184"><a href="/ausgaben/2014/ausgabe-03-2014.html" title="Ausgabe 03/2014 - Natur, Mensch, Spirit" >Ausgabe 03/2014</a></li><li class="item-183"><a href="/ausgaben/2014/ausgabe-05-2015.html" title="Ausgabe 04/2014 - Ökonomie und Spiritualität" >Ausgabe 04/2014</a></li><li class="item-181"><a href="/ausgaben/2014/ausgabe-05-2014.html" title="Ausgabe 05/2014 - Lebenselixier Liebe von romantisch bis buddhistisch" >Ausgabe 05/2014</a></li><li class="item-161"><a href="/ausgaben/2014/ausgabe-06-2014.html" title="Ausgabe 06/2014 - Alternative Lebensformen, Gemeinschaft wagen" >Ausgabe 06/2014</a></li><li class="item-162"><a href="/ausgaben/2014/ausgabe-07-2014.html" title="Ausgabe 07/2014 - Meditation - der innere Raum des Seins" >Ausgabe 07/2014</a></li><li class="item-163"><a href="/ausgaben/2014/ausgabe-08-2014.html" title="Ausgabe 08/2014 - Ist Gerechtigkeit eine Tugend?" >Ausgabe 08/2014</a></li><li class="item-164"><a href="/ausgaben/2014/ausgabe-09-2014.html" title="Ausgabe 09/2014 - Schein oder Sein – das ist die Frage" >Ausgabe 09/2014</a></li><li class="item-165"><a href="/ausgaben/2014/ausgabe-10-2014.html" title="Ausgabe 10/2014 - Kommunikation: Was Worte sagen können" >Ausgabe 10/2014</a></li><li class="item-166"><a href="/ausgaben/2014/ausgabe-11-2014.html" title="Ausgabe 11/2014 - Die Angst vor dem Tod steht dem Leben im Wege" >Ausgabe 11/2014</a></li><li class="item-167"><a href="/ausgaben/2014/ausgabe-12-2014.html" title="Ausgabe 12/2014 - Das Spirituelle Jahreshoroskop 2015" >Ausgabe 12/2014</a></li></ul></li></ul></li><li class="item-120"><a href="http://www.visionen-shop.com/" target="_blank" title="Magazin Visionen Shop" >Shop</a></li><li class="item-119"><a href="http://www.visionen-shop.com/" target="_blank" title="Magazin Visionen abonnieren" >Visionen Abo</a></li><li class="item-274"><a href="/faq.html" title="Häufige Fragen - FAQ" >FAQ</a></li><li class="item-124"><a href="/kontakt.html" title="Nehmen Sie Kontakt mit Magazin Visionen auf!" >Kontakt</a></li><li class="item-139"><a href="/veranstaltungen.html" title="Visionen Veranstaltungstipps" >Veranstaltungen</a></li><li class="item-121 deeper parent"><a href="/ueber-uns-verlagsinfos.html" title="Magazin Visionen Verlagsinfos" >Über uns</a><ul class="nav-child unstyled small dropdown-menu"><li class="item-122"><a href="/ueber-uns-verlagsinfos/die-redaktion.html" title="Magazin Visionen - die Redaktion" >Die Redaktion</a></li></ul></li><li class="item-123"><a href="/login.html" >Login</a></li><li class="item-110"><a href="/mediadaten-2015.html" title="Magazin Visionen Mediadaten" >Mediadaten</a></li></ul></nav><div id="content"><div class="backgrounds"><section></section><aside><div id="aside-01"></div><div id="aside-02"></div></aside></div><section><div id="system-message-container"></div><div class="item-page" itemscope itemtype="http://schema.org/Article"><meta itemprop="inLanguage" content="de-DE" /><div class="page-header"><h2> Ausgabe 07/2017 </h2></div><div class="article-info muted"><dl class="article-info"><dt class="article-info-term">Details</dt><dd class="category-name"><a href="/ausgaben/2017/ausgabe-07-2017.html" itemprop="genre">Ausgabe 07/2017</a></dd></dl></div><div id="article-content"><div class="pull-left item-image"><img class="caption" title="Martina Gebhardt" src="/images/visionen/2017/07-2017/joomla-kosmetik-martina-gebhardt.jpg" alt="" itemprop="image"/></div><div class="page-header"><h2 itemprop="name"><a href="/ausgaben/2017/ausgabe-07-2017/961-martina-gebhardt.html" itemprop="url"> Martina Gebhardt - Die Bio Pionierin</a></h2></div><div itemprop="articleBody"><p>„Kosmetik hat für mich eine ähnliche Bedeutung wie ein schönes Gebäude. Beide sind schützende Hüllen für ein kostbares Inneres“</p><p>Es schneegraupelt. Mitten im April. Ich stehe in einem 80 Meter langen, mit üppigstem Barockstuck verzierten, ziemlich kühlen Klostergang und warte auf meine Interviewpartnerin, die neue Hausherrin des Klosters Wessobrunn. Die Atmosphäre der 1.250 Jahre alten Benediktinerabtei ist atemberaubend, geschichtsträchtig. Man fühlt sich wie in eine andere Zeit und Welt versetzt. Plötzlich kommt sie um die Ecke, eine kleine Frau mit flinken,&nbsp; energiegeladenen Bewegungen. Sie lächelt über das ganze Gesicht und im Nu ist der Raum mit Licht und Wärme geflutet. Ab sofort muss ich total&nbsp; aufpassen, dass ich in dem Gespräch über ihre Visionen, Ideen und ihr Leben Schritt halten kann.</p><p class="createdby">Ana Weissbrod</p><p>Kloster Wessobrunn: <strong><a href="http://www.klosterwessobrunn.de/" target="_blank" rel="noopener noreferrer">www.klosterwessobrunn.de</a></strong><br /><strong><a href="http://www.martina-gebhardt-naturkosmetik.de/de/home/" target="_blank" rel="noopener noreferrer">www.martina-gebhardt-naturkosmetik.de/de/home</a></strong><br />100% der Martina-Gebhardt Naturkosmetik-Produkte sind Demeter-zertifiziert</p><div class="fastsocialshare_container"><div id="fbshare_container" class="fastsocialshare-share-fbsh" style="margin-top: 4px;"><a style="font-family:Gotham, 'Helvetica Neue', Helvetica, Arial, sans-serif;text-decoration:none; border-radius: 2px; padding:2px 5px; font-size:12px; background-color:#3B5998; color:#FFFFFF;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.visionen.com/ausgaben/2017/ausgabe-07-2017/961-martina-gebhardt.html','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Teilen</a></div><div class="fastsocialshare-share-tw" ><a href="https://twitter.com/share" class="twitter-share-button" data-text="Martina Gebhardt - Die Bio Pionierin" data-count="none" data-via="visionen_online" data-url="http://www.visionen.com/ausgaben/2017/ausgabe-07-2017/961-martina-gebhardt.html" data-lang="de">Tweet</a></div><script>var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;</script><div class="fastsocialshare-share-gone" ><script type="text/javascript"> window.___gcfg = {
						        lang: 'de'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'de'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;</script></div><div class="fastsocialshare_clearer"></div></div></div><div class="article-info muted"><dl class="article-info"><dt class="article-info-term">Details</dt></dl><ul class="tags inline"><li class="tag-3 tag-list0" itemprop="keywords"><a href="/component/tags/tag/wohlfuehlen.html" class="label label-info">Wohlfühlen</a></li></ul></div><div class="moduletable cta-teaser-01"><h3>Mehr lesen in VISIONEN?</h3><div class="custom cta-teaser-01"  ><p>Dieser Teaser zeigt einen kleinen Ausschnitt der <strong>Juli-Ausgabe</strong>. Das neue Heft ist ab sofort am Kiosk erhältlich oder kann gleich <a href="http://www.visionen-shop.com/epages/78233519.sf/de_DE/?ObjectPath=/Shops/78233519/Products/1058" target="_blank" rel="noopener noreferrer">hier</a> bestellt werden. Die digitale Ausgabe finden Sie gleich hier – viel Freude und Inspiration beim Schmökern!</p></div></div><ul class="pager pagenav"><li class="previous"><a href="/ausgaben/2017/ausgabe-07-2017/962-deine-bestimmung.html" rel="prev"><span class="icon-chevron-left"></span> Zurück</a></li><li class="next"><a href="/ausgaben/2017/ausgabe-07-2017/960-sport-ist-gesund.html" rel="next">Weiter <span class="icon-chevron-right"></span></a></li></ul></div><div id="faf-field-2" class="faf-field faf-field-textarea photos"><div class="faf-text"><p>FOTO: Harald Scholl, Martina Gebhardt, PR</p></div></div><div id="faf-field-1" class="faf-field faf-field-textarea order"><div class="faf-text"><p>Wir hoffen, Sie finden diese Vorschau auf den Artikel aus dem Magazin VISIONEN interessant! Es würde uns sehr freuen, Sie als neuen <a href="http://www.visionen-shop.com/epages/78233519.sf/de_DE/?ObjectPath=/Shops/78233519/Categories/VISIONEN_Magazin/Visionen_Abos" target="_blank" rel="noopener noreferrer">Abonnenten</a> des Magazins begrüßen zu dürfen.</p><p class="button"><a href="http://www.visionen-shop.com/" target="_blank" rel="noopener noreferrer">Heft bestellen</a></p></div></div><!-- Perfect Link with Article Images on Facebook PRO --><div class="pweb_facebook_like"><div id="fb-root"></div><div class="fb-like" data-href="http://www.visionen.com/ausgaben/2017/ausgabe-07-2017/961-martina-gebhardt.html" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div></div></div></section><aside><div id="aside-01"><div class="moduletable"><div class="custom"  ><p><a href="https://www.facebook.com/pages/Visionen/137286722950151?fref=ts" target="_blank"><img src="/images/visionen/allgemein/FACEBOOK-Like-us.jpg" alt="FACEBOOK Like us" width="200" height="83" class=".content-image" /></a></p></div></div><div class="moduletable"><h4>Die Top 3 des Monats</h4><ul class="mostread"><li><a href="/ausgaben/2017/ausgabe-07-2017/955-wegwerfgesellschaft.html">Wegwerfgesellschaft - Die Welt erstickt im Müll!</a><br /><span>14 Zugriffe</span></li><li><a href="/ausgaben/2017/ausgabe-07-2017/966-marianne-williamson.html">Marianne Williamson - Du bist stärker als dein Schmerz</a><br /><span>14 Zugriffe</span></li><li><a href="/ausgaben/2017/ausgabe-07-2017/967-happy-holidays.html">Happy Holidays -  Daniela Hutter: Achtsamkeit im Urlaub</a><br /><span>14 Zugriffe</span></li></ul></div><div class="moduletable"><h4>Aktuelle Themen</h4><ul class="category-module"><li><a class="mod-articles-category-title " href="/ausgaben/2017/ausgabe-07-2017/965-kern-religionen.html">Spirituelles Wissen - Kern der Religionen</a></li><li><a class="mod-articles-category-title " href="/ausgaben/2017/ausgabe-07-2017/968-selbstfindung.html">Selbstfindung -  Jetzt bin ICH dran!</a></li><li><a class="mod-articles-category-title " href="/ausgaben/2017/ausgabe-07-2017/966-marianne-williamson.html">Marianne Williamson - Du bist stärker als dein Schmerz</a></li><li><a class="mod-articles-category-title " href="/ausgaben/2017/ausgabe-07-2017/962-deine-bestimmung.html">VISIONEN Essay -  Lebe deine Bestimmung!</a></li><li><a class="mod-articles-category-title " href="/ausgaben/2017/ausgabe-07-2017/967-happy-holidays.html">Happy Holidays -  Daniela Hutter: Achtsamkeit im Urlaub</a></li><li><a class="mod-articles-category-title " href="/ausgaben/2017/ausgabe-07-2017/961-martina-gebhardt.html">Martina Gebhardt - Die Bio Pionierin</a></li><li><a class="mod-articles-category-title " href="/ausgaben/2017/ausgabe-07-2017/953-la-gomera.html">La Gomera - Zauber der Ursprünglichkeit</a></li><li><a class="mod-articles-category-title " href="/ausgaben/2017/ausgabe-07-2017/951-veganes-barbeque.html">Grillsaison - Veganes Barbeque</a></li><li><a class="mod-articles-category-title " href="/ausgaben/2017/ausgabe-07-2017/952-kraftstraeusse.html">Magische Kraftsträusse - Heimische Wildpflanzen</a></li></ul></div><div class="moduletable"><h4>Themenbereiche</h4><div class="tagspopular"><ul><li><a href="/component/tags/tag/weisheit.html">Weisheit</a></li><li><a href="/component/tags/tag/wohlfuehlen.html">Wohlfühlen</a></li><li><a href="/component/tags/tag/inspiration.html">Inspiration</a></li><li><a href="/component/tags/tag/nachhaltigkeit.html">Nachhaltigkeit</a></li><li><a href="/component/tags/tag/astrologie.html">Astrologie</a></li><li><a href="/component/tags/tag/augenblicke.html">Augenblicke</a></li><li><a href="/component/tags/tag/edition-visionen.html">Edition VISIONEN</a></li></ul></div></div><div class="moduletable augenblicke"><h4>Augenblicke</h4><ul class="category-module augenblicke"><li><a class="mod-articles-category-title " href="/31-augenblicke/949-augenblicke-07-2017-bestimmung.html">Bestimmung</a></li><li><a class="mod-articles-category-title " href="/31-augenblicke/928-augenblicke-06-2017-jetzt.html">JETZT!</a></li><li><a class="mod-articles-category-title " href="/31-augenblicke/902-augenblicke-05-2017-leben.html">Achtsames Leben</a></li><li><a class="mod-articles-category-title " href="/31-augenblicke/900-augenblicke-04-2017-erwachen.html">Erwachen</a></li><li><a class="mod-articles-category-title " href="/31-augenblicke/850-augenblicke-03-2017-herzenslicht.html">Herzenslicht</a></li><li><a class="mod-articles-category-title " href="/31-augenblicke/828-augenblicke-02-2017-positive.html">Think Positive</a></li><li><a class="mod-articles-category-title " href="/31-augenblicke/827-augenblicke-01-2017-zuversicht.html">Zuversicht</a></li><li><a class="mod-articles-category-title " href="/31-augenblicke/801-augenblicke-11-2016-heilung.html">Heilung</a></li><li><a class="mod-articles-category-title " href="/31-augenblicke/777-augenblicke-10-2016-achtsamkeit.html">Achtsamkeit</a></li><li><a class="mod-articles-category-title " href="/31-augenblicke/735-augenblicke-09-2016-glueck.html">Feel Glück</a></li><li><a class="mod-articles-category-title " href="/31-augenblicke/733-augenblicke-08-2016-traeume.html">Träume</a></li><li><a class="mod-articles-category-title " href="/31-augenblicke/707-augenblicke-07-2016-einfach-natur.html">Einfach Natur</a></li></ul></div></div><div id="aside-02"><div class="moduletable social"><ul class="nav menu"><li class="item-138"><a class="twitter" href="https://twitter.com/Visionen_com" target="_blank" title="Magazin Visionen twittert" >Twitter</a></li></ul></div><div class="moduletable"><div id="twitter_slider"><div id="tbox1" style="right: -300px; top: 125px; z-index: 10000;"><div id="tobx2" style="text-align: left;width:290px;height:350px;"><a class="open" id="fblink" href="#"></a><img style="top: 0px;left:-50px;" src="/modules/mod_twitter_widget_slider/assets/twitter-icon.png" alt=""><a class="twitter-timeline" data-theme="light" data-chrome="nofooter noborders noscrollbar "   href="https://twitter.com/visionen_com" data-widget-id="479249153789153283" width="290" height="350">Tweets by @visionen_com</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></div><script type="text/javascript">jQuery.noConflict();
		jQuery(function (){
			jQuery(document).ready(function()
				{
					jQuery.noConflict();
					jQuery(function (){
						jQuery("#tbox1").hover(function(){ 
						jQuery('#tbox1').css('z-index',101009);
						                        jQuery(this).stop(true,false).animate({right:  0}, 500); },
							
						function(){ 
						jQuery('#tbox1').css('z-index',10000);
												jQuery("#tbox1").stop(true,false).animate({right: -300}, 500); });
					    						
						});}); });</script></div><div class="moduletable"><div id="facebook_slider"><div id="fbox1" style="right: -300px; top: 75px; z-index: 10000;"><div id="fobx2" style="text-align: left;width:290px;height:350px;"><a class="open" id="fblink" href="#"></a><img style="top: 0px;left:-50px;" src="/modules/mod_facebookslider/assets/facebook-icon.png" alt=""><iframe src="http://www.facebook.com/plugins/likebox.php?id=137286722950151&amp;locale=en_GB&amp;width=293&amp;height=353&amp;colorscheme=light&amp;show_border=false&amp;show_faces=true&amp;border_color&amp;stream=false&amp;
              header=&amp;
			>"
			scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:293px; height:353px;" allowtransparency="true"></iframe></div></div></div><script type="text/javascript">jQuery.noConflict();
		jQuery(function (){
			jQuery(document).ready(function()
				{
					jQuery.noConflict();
					jQuery(function (){
						jQuery("#fbox1").hover(function(){ 
						jQuery('#fbox1').css('z-index',101009);
						                        jQuery(this).stop(true,false).animate({right:  0}, 500); },
							
						function(){ 
						jQuery('#fbox1').css('z-index',10000);
												jQuery("#fbox1").stop(true,false).animate({right: -300}, 500); });
					    						});}); });</script></div><div class="moduletable order"><h4>Abo Visionen</h4><div class="custom order"  ><p><a href="http://www.visionen-shop.com/epages/78233519.sf/de_DE/?ObjectPath=/Shops/78233519/Categories/VISIONEN_Magazin" target="_blank" rel="noopener noreferrer"><img src="/images/visionen/magazintitel/2017/cov-2017_07.jpg" alt="cov 2017 07" class=".content-image" /></a></p></div></div><div class="moduletable newsletter"><h4>Newsletter</h4><div class="custom newsletter"  ><p style="text-align: center;"><a href="/newsletter-abonnieren.html?view=form"><i class="fa fa-envelope-square"></i></a></p></div></div><div class="moduletable order"><h4>ViGeno</h4><div class="custom order"  ><p><a href="http://www.vigeno.de/" target="_blank"><img src="/images/visionen/anzeigen/Vigeno/ViGeno_Visionen.jpg" alt="ViGeno Visionen" class=".content-image" /></a></p></div></div><div class="moduletable order"><h4>Probeexemplar</h4><div class="custom order"  ><p><a href="/kostenloses-probeexemplar-bestellen.html?view=form"><img src="/images/visionen/allgemein/Visionen-Probeexemplar.jpg" alt="Visionen Probeexemplar" class=".content-image" /></a></p></div></div><div class="moduletable order"><h4>Bücher-Special</h4><div class="custom order"  ><p><a href="/images/visionen/2017/04-2017/buecher-special-fruehling-2017.pdf" target="_blank"><img src="/images/visionen/2017/04-2017/l-04-buch-special-cover.jpg" alt="l 04 buch special cover" class=".content-image" /></a></p></div></div></div></aside></div><nav id="subnav"><div class="moduletable"><ul class="nav menu"><li class="item-132"><a href="/kleinanzeige-aufgeben.html" title="Kleinanzeige aufgeben" >Kleinanzeige aufgeben</a></li><li class="item-116"><a href="/impressum.html" title="Impressum" >Impressum</a></li><li class="item-140"><a href="/copyright-datenschutz.html" title="Copyright &amp; Datenschutz" >Copyright &amp; Datenschutz</a></li><li class="item-115"><a href="/allgemeine-geschaeftsbedingungen.html" title="Magazin Visionen AGB" >AGB</a></li></ul></div></nav><footer><div id="footer-01"><div class="moduletable"><div class="footer1">Copyright &#169; 2017 Magazin Visionen. Alle Rechte vorbehalten.</div><div class="footer2"></div></div></div><div id="footer-02"></div></footer></div><a id="to-top" href="#wrapper"><span>nach oben</span><i class="fa fa-chevron-circle-up"></i></a></div><!-- toggle menu on mobile devices --><script type="text/javascript">    jQuery(function() {  
        var pull        = jQuery('.menu-toggle');  
            menu        = jQuery('#topnav ul.nav');  
            menuHeight  = menu.height();  
      
        jQuery(pull).on('click', function(e) {  
            e.preventDefault();  
            menu.slideToggle();  
        });  
    });  
	
	jQuery(window).resize(function(){  
    var w = jQuery(window).width();  
    if(w > 320 && menu.is(':hidden')) {  
        menu.removeAttr('style');  
    }  
}); </script></body></html>